<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="de" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<link rel="shortlink" href="/node/422" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/%C2%BBmigration-jakob-von-uexk%C3%BCll-%E2%80%9Ezukunft-gestalten-jetzt%E2%80%9C%C2%AB-bericht-von-n24-%C3%BCber-jakob-von" />
        <title>»Migration: Jakob von Uexküll - „Zukunft gestalten: Jetzt“«: Bericht von N24 über Jakob von Uexküll zum Buch auf youtube | europaeische-verlagsanstalt.de</title>
        <style type="text/css" media="all">
@import url("https://www.europaeische-verlagsanstalt.de/modules/system/system.base.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/modules/system/system.menus.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/modules/system/system.messages.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/modules/system/system.theme.css?o8dd7u");
</style>
<style type="text/css" media="all">
@import url("https://www.europaeische-verlagsanstalt.de/modules/field/theme/field.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/modules/node/node.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/modules/search/search.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/modules/user/user.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/modules/views/css/views.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/modules/ckeditor/css/ckeditor.css?o8dd7u");
</style>
<style type="text/css" media="all">
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/plugins/prettyPhoto.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/shortcodes/buttons.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/modules/ctools/css/ctools.css?o8dd7u");
</style>
<style type="text/css" media="all">
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/main-css.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/normalize.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/plugins/flexslider.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/local.css?o8dd7u");
</style>
<style type="text/css" media="all and (min-width: 768px) and (max-width: 959px)">
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/768.css?o8dd7u");
</style>
<style type="text/css" media="all and (min-width: 480px) and (max-width: 767px)">
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/480.css?o8dd7u");
</style>
<style type="text/css" media="all and (max-width: 479px)">
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/320.css?o8dd7u");
</style>
<style type="text/css" media="all">
@import url("https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/css/color-schemes/light-gray/styles.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/default/files/css_injector/css_injector_2.css?o8dd7u");
@import url("https://www.europaeische-verlagsanstalt.de/sites/default/files/css_injector/css_injector_4.css?o8dd7u");
</style>

        
        <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

        <script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/misc/drupal.js?o8dd7u"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/sites/all/modules/admin_menu/admin_devel/admin_devel.js?o8dd7u"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/sites/default/files/languages/de_NNb20f63RJAaXeA7dJWyUrfpEx2OZRMkPsGe1bFyKbw.js?o8dd7u"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/js/plugins/jquery.flexslider-min.js?o8dd7u"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/js/plugins/jquery.tipsy.js?o8dd7u"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/js/plugins/jquery.prettyPhoto.js?o8dd7u"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/js/plugins/jquery.mobilemenu.min.js?o8dd7u"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/js/plugins/jquery.quicksand.js?o8dd7u"></script>
<script type="text/javascript" src="https://www.europaeische-verlagsanstalt.de/sites/all/themes/simplecorp/js/plugins/quicksand_initialize.js?o8dd7u"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","simplecorp":{"responsive_menu_topoptiontext":"Select a page"},"ajaxPageState":{"theme":"simplecorp","theme_token":"zr0XMH3kE1ci5wNtDzDmzq7u0NKladJxFy06ZcdudV8","js":{"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/de_NNb20f63RJAaXeA7dJWyUrfpEx2OZRMkPsGe1bFyKbw.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.flexslider-min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.tipsy.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.prettyPhoto.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.mobilemenu.min.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/jquery.quicksand.js":1,"sites\/all\/themes\/simplecorp\/js\/plugins\/quicksand_initialize.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/prettyPhoto.css":1,"sites\/all\/themes\/simplecorp\/css\/shortcodes\/buttons.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/simplecorp\/css\/main-css.css":1,"sites\/all\/themes\/simplecorp\/css\/normalize.css":1,"sites\/all\/themes\/simplecorp\/css\/plugins\/flexslider.css":1,"sites\/all\/themes\/simplecorp\/css\/local.css":1,"sites\/all\/themes\/simplecorp\/css\/768.css":1,"sites\/all\/themes\/simplecorp\/css\/480.css":1,"sites\/all\/themes\/simplecorp\/css\/320.css":1,"sites\/all\/themes\/simplecorp\/css\/color-schemes\/light-gray\/styles.css":1,"public:\/\/css_injector\/css_injector_2.css":1,"public:\/\/css_injector\/css_injector_4.css":1}},"urlIsAjaxTrusted":{"\/content\/%C2%BBmigration-jakob-von-uexk%C3%BCll-%E2%80%9Ezukunft-gestalten-jetzt%E2%80%9C%C2%AB-bericht-von-n24-%C3%BCber-jakob-von":true}});
//--><!]]>
</script>
    </head>
    <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-422 node-type-article custom-background" >
        <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
        </div>
                <!-- #page-wrapper -->
<div id="page-wrapper">

    <!-- #page -->
    <div id="page">
        
        <!-- header -->
        <header role="header" class="container clearfix">
        
            <!-- #pre-header -->
            <div id="pre-header" class="clearfix">
            
                
                   
                    <!-- #social-icons -->
                    <div id="social-icons" class="clearfix">
                        <ul id="social-links">
                            <li class="facebook-link"><a href="https://www.facebook.com/pages/Europäische-Verlagsanstalt/137256086442930" class="facebook" id="social-01" title="Besuchen Sie uns bei Facebook!" target="_blank">Facebook</a></li>
                            <li class="twitter-link"><a href="https://twitter.com/EVA_CEP" class="twitter" id="social-02" title="Besuchen Sie unseren Twitter Stream" target="_blank" >Twitter</a></li>
                        
                      </ul>
                    </div>
                    <!-- EOF: #social-icons -->
                    <!-- ausgeblendete Socials by Tim
                    <li class="google-link"><a href="#" id="social-03" title="Google" class="google">Google</a></li>
                            <li class="dribbble-link"><a href="#" id="social-04" title="Dribble" class="dribbble">Dribble</a></li>
                            <li class="vimeo-link"><a href="#" id="social-05" title="Vimeo" class="vimeo">Vimeo</a></li>
                            <li class="skype-link"><a href="#" id="social-06" title="Skype" class="skype">Skype</a></li>
                            <li class="linkedin-link"><a href="#" id="social-07" title="Linkedin" class="linkedin">Linkedin</a></li>
                            <li class="pinterest-link"><a href="#" id="social-09" title="Pinterest" class="pinterest">Pinterest</a></li>
                            <li class="rss-link"><a href="#" id="social-08" title="RSS" class="rss">RSS Feeds</a></li>
                    
                    -->
                    
                    
                    
                
            </div>
            <!-- EOF: #pre-header -->
      
            <!-- #header -->
            <div id="header" class="clearfix">
                
                <!-- #header-left -->
                <div id="header-left" class="one-third"> 
                    
                                        <a href="/" title="Startseite" rel="home"> <img src="https://www.europaeische-verlagsanstalt.de/sites/default/files/EuropaeischeVerlagsanstaltLogo.jpg" alt="Startseite" /></a>
                    
                    
                </div>
                <!--EOF: #header-left -->     

                <!-- #header-right -->
                <div id="header-right" class="two-third last">   

                    <!-- #navigation-wrapper -->
                    <div id="navigation-wrapper" class="clearfix">
                        <!-- #main-navigation -->                        
                        <nav id="main-navigation" class="main-menu clearfix" role="navigation">
                        
                        <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="expanded"><a href="/gesamtprogramm" title="">Gesamtprogramm</a><ul class="menu"><li class="first leaf"><a href="https://www.europaeische-verlagsanstalt.de/gesamtprogramm" title="">Gesamtprogramm</a></li>
<li class="leaf"><a href="/eva-taschenbuch" title="">eva Taschenbuch</a></li>
<li class="leaf"><a href="/die-hanse" title="">Die Hanse</a></li>
<li class="leaf"><a href="/hansekrimis" title="">Hansekrimi</a></li>
<li class="leaf"><a href="/cep-europaeische-verlagsanstalt">Cep Europäische Verlagsanstalt</a></li>
<li class="last leaf"><a href="/philo">Philo</a></li>
</ul></li>
<li class="leaf"><a href="/autoren">Autoren</a></li>
<li class="leaf"><a href="/content/verlag">Verlag</a></li>
<li class="last expanded"><a href="/content/service" title="">Service</a><ul class="menu"><li class="first leaf"><a href="/content/agb%C2%B4s">AGB´s</a></li>
<li class="leaf"><a href="/content/impressum">Impressum</a></li>
<li class="last leaf"><a href="/content/login">LOGIN</a></li>
</ul></li>
</ul>
                                                </nav>
                        <!-- EOF: #main-navigation -->
                    </div>
                    <!-- EOF: #navigation-wrapper -->

                </div>
                <!--EOF: #header-right -->

            </div> 
            <!-- EOF: #header -->

        </header>   
        <!-- EOF: header -->

        <div id="content" class="clearfix">

                        
            <!-- #banner -->
            <div id="banner" class="container">

                
                
					
                            
            </div>

            <!-- EOF: #banner -->
                        <!-- #breadcrumb -->
            <div class="container clearfix">
            <div id="breadcrumb"><a href="/">Startseite</a> <span class="breadcrumb-separator">/ </span>»Migration: Jakob von Uexküll - „Zukunft gestalten: Jetzt“«: Bericht von N24 über Jakob von Uexküll zum Buch auf youtube</div>            </div>
            <!-- EOF: #breadcrumb -->
            
            
            <!--#featured -->
            <div id="featured"> 

                
                  

            </div>
            <!-- EOF: #featured -->
            
            <!--#main-content -->
            <div id="main-content" class="container clearfix">

                

                                <div class="three-fourth">  
                                    <!--#main-content-inside-->
                    <div id="main-content-inside">
                                        <h1>»Migration: Jakob von Uexküll - „Zukunft gestalten: Jetzt“«: Bericht von N24 über Jakob von Uexküll zum Buch auf youtube</h1>                                        <div class="tabs"></div>                                                            <article id="node-422" class="node node-article node-promoted hentry clearfix" about="/content/%C2%BBmigration-jakob-von-uexk%C3%BCll-%E2%80%9Ezukunft-gestalten-jetzt%E2%80%9C%C2%AB-bericht-von-n24-%C3%BCber-jakob-von" typeof="sioc:Item foaf:Document">
   
    
    <div class="entry-body clearfix">

                        <span property="dc:title" content="»Migration: Jakob von Uexküll - „Zukunft gestalten: Jetzt“«: Bericht von N24 über Jakob von Uexküll zum Buch auf youtube" class="rdf-meta element-hidden"></span>
        <div class="content">
        <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.europaeische-verlagsanstalt.de/sites/default/files/styles/medium/public/field/image/9783863930837_1.jpg?itok=ghmq1hqH"><a href="/content/%C2%BBmigration-jakob-von-uexk%C3%BCll-%E2%80%9Ezukunft-gestalten-jetzt%E2%80%9C%C2%AB-bericht-von-n24-%C3%BCber-jakob-von" class="active"><img typeof="foaf:Image" src="https://www.europaeische-verlagsanstalt.de/sites/default/files/styles/medium/public/field/image/9783863930837_1.jpg?itok=ghmq1hqH" width="144" height="220" alt="" /></a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>
	»Migration: Jakob von Uexküll - „Zukunft gestalten: Jetzt“«: Bericht von N24 über Jakob von Uexküll zum Buch auf youtube</p>
<p>
	<a href="https://www.youtube.com/watch?v=rlhrxijpA60">https://www.youtube.com/watch?v=rlhrxijpA60</a></p>
</div></div></div>        </div>

            
    </div>

            
         
    
    
</article>
                    </div>
                    <!--EOF:#main-content-inside-->
                </div>


                                    <!--.sidebar second-->
                    <div class="one-fourth last">
                    <aside class="sidebar">
                      <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/content/%C2%BBmigration-jakob-von-uexk%C3%BCll-%E2%80%9Ezukunft-gestalten-jetzt%E2%80%9C%C2%AB-bericht-von-n24-%C3%BCber-jakob-von" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suche" class="form-submit button small round steel_blue" /></div><input type="hidden" name="form_build_id" value="form-fSFlNxfXj32aiAGKOir_86HW7si3HrE6USCndXRPCxQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-neuerscheinungen-block" class="block block-views">

    <h2><u>Neuerscheinungen</u></h2>
  
  <div class="content">
    <div class="view view-neuerscheinungen view-id-neuerscheinungen view-display-id-block neuerscheinungen view-dom-id-d859eaf34f6fbe9b9cda00df2ab2608c">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-1">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-cover-1">        <span class="field-content"><a href="/content/ich-koche-90-leckere-rezepte-aus-der-gourmet-k%C3%BCche-%E2%80%93-einfach-selber-zubereiten-und-genie%C3%9Fen"><img typeof="foaf:Image" src="https://www.europaeische-verlagsanstalt.de/sites/default/files/styles/thumbnail/public/9783863930868.jpg?itok=JoXz-1ej" width="83" height="100" alt="" /></a></span>  </span>      </br>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ich-koche-90-leckere-rezepte-aus-der-gourmet-k%C3%BCche-%E2%80%93-einfach-selber-zubereiten-und-genie%C3%9Fen">ICH KOCHE. 90 leckere Rezepte aus der Gourmet-Küche – einfach selber zubereiten und genießen</a></span>  </span>          </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-cover-1">        <span class="field-content"><a href="/content/luther-rosenzweig-und-die-schrift-ein-deutsch-j%C3%BCdischer-dialog-essays-herausgegeben-von"><img typeof="foaf:Image" src="https://www.europaeische-verlagsanstalt.de/sites/default/files/styles/thumbnail/public/9783863930820_0.jpg?itok=ByJpRG7G" width="65" height="100" alt="" /></a></span>  </span>      </br>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/luther-rosenzweig-und-die-schrift-ein-deutsch-j%C3%BCdischer-dialog-essays-herausgegeben-von">Luther, Rosenzweig und die Schrift. Ein deutsch-jüdischer Dialog. Essays herausgegeben von Micha Brumlik</a></span>  </span>          </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-cover-1">        <span class="field-content"><a href="/content/salomon-heine-bankier-m%C3%A4zen-und-menschenfreund-die-biographie-eines-gro%C3%9Fen-hamburgers/sylvia"><img typeof="foaf:Image" src="https://www.europaeische-verlagsanstalt.de/sites/default/files/styles/thumbnail/public/9783863930776.jpg?itok=yI7ggL1M" width="65" height="100" alt="" /></a></span>  </span>      </br>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/salomon-heine-bankier-m%C3%A4zen-und-menschenfreund-die-biographie-eines-gro%C3%9Fen-hamburgers/sylvia">Salomon Heine. Bankier, Mäzen und Menschenfreund  - Die Biographie eines großen Hamburgers</a></span>  </span>          </td>
              </tr>
          <tr class="row-4">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-cover-1">        <span class="field-content"><a href="/content/zukunft-gestalten-jetzt/jakob-von-uexk%C3%BCll/978-3-86393-083-7/978-3-86393-545-0"><img typeof="foaf:Image" src="https://www.europaeische-verlagsanstalt.de/sites/default/files/styles/thumbnail/public/9783863930837_0.jpg?itok=FEG5XjbK" width="65" height="100" alt="" /></a></span>  </span>      </br>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/zukunft-gestalten-jetzt/jakob-von-uexk%C3%BCll/978-3-86393-083-7/978-3-86393-545-0">Zukunft gestalten: JETZT</a></span>  </span>          </td>
              </tr>
          <tr class="row-5 row-last">
                  <td class="col-1 col-first">
              
  <span class="views-field views-field-field-cover-1">        <span class="field-content"><a href="/content/advokatorische-ethik-zur-legitimation-p%C3%A4dagogischer-eingriffe/micha-brumlik/978-3-86393-079"><img typeof="foaf:Image" src="https://www.europaeische-verlagsanstalt.de/sites/default/files/styles/thumbnail/public/9783863930790_0.jpg?itok=37kq20u5" width="65" height="100" alt="" /></a></span>  </span>      </br>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/advokatorische-ethik-zur-legitimation-p%C3%A4dagogischer-eingriffe/micha-brumlik/978-3-86393-079">Advokatorische Ethik. Zur Legitimation pädagogischer Eingriffe</a></span>  </span>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                    </aside>
                    </div>
                    <!--EOF:.sidebar second-->
                  

            </div>
            <!--EOF: #main-content -->

            <!-- #bottom-content -->
            <div id="bottom-content" class="container clearfix">

                
                  
            
            </div>
            <!-- EOF: #bottom-content -->


        </div> <!-- EOF: #content -->

        <!-- #footer -->
        <footer id="footer">
            
            
            <!-- #footer-bottom -->
            <div id="footer-bottom">
                <div class="container clearfix">
                    <span class="right"><a class="backtotop" href="#">↑</a></span>
                                        
                                        
                    <div class="credits" style="visibility:hidden">
                    Ported to Drupal by <a href="https://www.drupalizing.com">Drupalizing</a> a Project of <a href="https://www.morethanthemes.com">More than Themes</a>. Designed by <a href="https://www.s5themes.com/">Site5 WordPress Themes</a>. 
                    </div>

                </div>
            </div>
            <!-- EOF: #footer-bottom -->
            
        </footer> 
        <!-- EOF #footer -->

    </div>
    <!-- EOF: #page -->

</div> 
<!-- EOF: #page-wrapper -->        <script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    $(window).load(function() {

		        $(".flexslider").fadeIn("slow");

		        $(".flexslider").flexslider({
		            useCSS: false,
		            animation: "slide",
		            controlNav: 1,
		            directionNav: 1,
		            animationLoop: true,
		            touch: 1,
		            pauseOnHover: 1,
		            nextText: "&rsaquo;",
		            prevText: "&lsaquo;",
		            keyboard: true,
		            slideshowSpeed: 6000,
		            randomize: 1,
		            start: function(slider) {
		                slider.removeClass("loading");
		            }
		        });
		    });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {

		    if (jQuery("#main-navigation, #main-navigation .content").length && jQuery()) {
		        var arrowimages = {
		            down: ["downarrowclass", "./images/plus.png", 23],
		            right: ["rightarrowclass", "./images/plus-white.png"]
		        }
		        var jqueryslidemenu = {
		            animateduration: {
		                over: 200,
		                out: 100
		            },
		            //duration of slide in/ out animation, in milliseconds
		            buildmenu: function(menuid, arrowsvar) {

		                jQuery(document).ready(function(jQuery) {
		                    var jQuerymainmenu = jQuery("#" + menuid + ">ul.menu:not(.sf-menu)")
		                    var jQueryheaders = jQuerymainmenu.find("ul").parent()

		                    jQueryheaders.each(function(i) {
		                        var jQuerycurobj = jQuery(this)
		                        var jQuerysubul = jQuery(this).find("ul:eq(0)")
		                        this._dimensions = {
		                            w: this.offsetWidth,
		                            h: this.offsetHeight,
		                            subulw: jQuerysubul.outerWidth(),
		                            subulh: jQuerysubul.outerHeight()
		                        }
		                        this.istopheader = jQuerycurobj.parents("ul").length == 1 ? true : false
		                        jQuerysubul.css({
		                            top: this.istopheader ? this._dimensions.h + "px" : 0
		                        })
		                        jQuerycurobj.children("a:eq(0)").css(this.istopheader ? {
		                            paddingRight: arrowsvar.down[2]
		                        } : {}).append("<span class=" + (this.istopheader ? arrowsvar.down[0] : arrowsvar.right[0]) + " />")

		                        jQuerycurobj.hover(

		                        function(e) {
		                            var jQuerytargetul = jQuery(this).children("ul:eq(0)")
		                            this._offsets = {
		                                left: jQuery(this).offset().left,
		                                top: jQuery(this).offset().top
		                            }
		                            var menuleft = this.istopheader ? 0 : this._dimensions.w
		                            menuleft = (this._offsets.left + menuleft + this._dimensions.subulw > jQuery(window).width()) ? (this.istopheader ? -this._dimensions.subulw + this._dimensions.w : -this._dimensions.w) : menuleft
		                            if (jQuerytargetul.queue().length <= 1) //if 1 or less queued animations
		                            jQuerytargetul.css({
		                                left: menuleft + "px",
		                                width: this._dimensions.subulw + "px"
		                            }).slideDown(jqueryslidemenu.animateduration.over)
		                        }, function(e) {
		                            var jQuerytargetul = jQuery(this).children("ul:eq(0)")
		                            jQuerytargetul.slideUp(jqueryslidemenu.animateduration.out)
		                        }) //end hover
		                        jQuerycurobj.click(function() {
		                            jQuery(this).children("ul:eq(0)").hide()
		                        })
		                    }) //end jQueryheaders.each()

		                    jQuerymainmenu.find("ul").css({
		                        display: "none",
		                        visibility: "visible"
		                    })

		                }) //end document.ready
		            }
		        }

		        jqueryslidemenu.buildmenu("main-navigation .content", arrowimages)
		        jqueryslidemenu.buildmenu("main-navigation", arrowimages)

		    }
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {
		    if (jQuery().tipsy) {
		        jQuery("#social-01").tipsy({ gravity: "n" });
		        jQuery("#social-02").tipsy({ gravity: "n" });
		        jQuery("#social-03").tipsy({ gravity: "n" });
		        jQuery("#social-04").tipsy({ gravity: "n" });
		        jQuery("#social-05").tipsy({ gravity: "n" });
		        jQuery("#social-06").tipsy({ gravity: "n" });
		        jQuery("#social-07").tipsy({ gravity: "n" });
		        jQuery("#social-07").tipsy({ gravity: "n" });
		        jQuery("#social-08").tipsy({ gravity: "n" });
		        jQuery("#social-09").tipsy({ gravity: "n" });
		        jQuery("#social-10").tipsy({ gravity: "n" });
		        jQuery("#social-11").tipsy({ gravity: "n" });
		        jQuery("#team-01").tipsy({ gravity: "s" });
		    }
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(document).ready(function() { jQuery(".backtotop").click(function(){ jQuery("html, body").animate({scrollTop:0}, "slow"); return false; }); });

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(document).ready(function($) {

	$("#main-navigation > ul, #main-navigation .content > ul").mobileMenu({
	prependTo: "#navigation-wrapper",
	combine: false,
	switchWidth: 960,
	topOptionText: Drupal.settings.simplecorp['responsive_menu_topoptiontext']
	});

});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			jQuery("a[data-rel^=prettyPhoto], a.prettyPhoto, a[rel^=prettyPhoto]").prettyPhoto({
			    overlay_gallery: false,
			    theme: "light_rounded",
			});
//--><!]]>
</script>
    </body>
</html>
